CVE-2019-15513

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu