Your submission was sent successfully! Close

CVE search results

1 – 9 of 9 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
22.04 LTS
22.10
CVE-2019-10128
medium
postgresql-11
Does not exist
Does not exist
Does not exist
CVE-2019-10127
medium
postgresql-11
Does not exist
Does not exist
Does not exist
CVE-2020-1720
medium
postgresql-11
Does not exist
Does not exist
Does not exist
CVE-2019-10209
low
postgresql-11
Does not exist
Does not exist
Does not exist
CVE-2019-10208
medium
postgresql-11
Does not exist
Does not exist
Does not exist
CVE-2019-10164
medium
postgresql-11
Does not exist
Does not exist
Does not exist
CVE-2019-10130
medium
postgresql-11
Does not exist
Does not exist
Does not exist
CVE-2019-10129
medium
postgresql-11
Does not exist
Does not exist
Does not exist
CVE-2019-9193
medium
postgresql-11
Does not exist
Does not exist
Does not exist