Your submission was sent successfully! Close

CVE search results

1 – 20 of 21 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.10
22.04 LTS
22.10
CVE-2020-36394
low
pam
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
Needs triage
CVE-2015-3238
low
pam
Released
Released
CVE-2013-7041
low
pam
Released
CVE-2014-2583
low
pam
Released
CVE-2011-3149
medium
pam
CVE-2011-3628
medium
pam
CVE-2011-3148
medium
pam
CVE-2010-4708
low
pam
CVE-2010-3853
low
pam
CVE-2010-3316
low
pam
CVE-2010-3430
medium
pam
CVE-2010-3431
medium
pam
CVE-2010-3435
medium
pam
CVE-2010-4706
low
pam
CVE-2010-4707
low
pam
CVE-2010-0832
high
pam
CVE-2009-3232
medium
pam
CVE-2009-0579
low
pam
CVE-2009-0887
low
pam
CVE-2007-0003
unknown
pam
  1. Previous page
  2. 1
  3. 2
  4. Next page