Your submission was sent successfully! Close

CVE search results

1 – 4 of 4 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.10
22.04 LTS
22.10
CVE-2022-25308
medium
fribidi
Ignored
Ignored
Released
Released
Released
Released
CVE-2022-25309
medium
fribidi
Ignored
Ignored
Released
Released
Released
Released
CVE-2022-25310
medium
fribidi
Ignored
Ignored
Released
Released
Released
Released
CVE-2019-18397
medium
fribidi
Not vulnerable
Not vulnerable
Not vulnerable