Your submission was sent successfully! Close

CVE search results

1 – 5 of 5 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
22.04 LTS
22.10
CVE-2020-36314
medium
file-roller
Does not exist
Released
Released
Released
CVE-2020-11736
medium
file-roller
Does not exist
Released
Released
Released
CVE-2019-16680
medium
file-roller
Does not exist
Released
Released
CVE-2016-7162
medium
file-roller
Does not exist
Released
CVE-2013-4668
medium
file-roller