Your submission was sent successfully! Close

You have successfully unsubscribed! Close

Thank you for signing up for our newsletter!
In these regular emails you will find the latest updates about Ubuntu and upcoming events where you can meet our team.Close

CVE search results

 

1 – 13 of 13 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 ESM
20.04 LTS
22.04 LTS
23.10
24.04 LTS
CVE-2023-2088
medium
cinder
Ignored
Ignored
Ignored
Ignored
Released
CVE-2022-47951
medium
cinder
Ignored
Needed
Released
Released
Released
Released
CVE-2020-10755
low
cinder
Does not exist
Needed
Released
Released
Not vulnerable
Not vulnerable
CVE-2013-2255
low
cinder
CVE-2017-15139
low
cinder
Does not exist
Needed
Released
Released
Released
Released
CVE-2015-1851
medium
cinder
Does not exist
CVE-2014-7230
low
cinder
Released
Not vulnerable
Not vulnerable
CVE-2014-3641
medium
cinder
Does not exist
CVE-2013-1068
medium
cinder
Does not exist
CVE-2013-6491
medium
cinder
Does not exist
CVE-2013-4202
medium
cinder
CVE-2013-4183
medium
cinder
CVE-2013-1664
medium
cinder