CVE search results

1 – 9 of 9 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
CVE-2021-27229
medium
mumble
Does not exist
Ignored
Needed
Needed
Needed
CVE-2010-2490
low
mumble
Not vulnerable
CVE-2019-1000029
medium
mumble
Does not exist
Not vulnerable
Not vulnerable
CVE-2018-20743
medium
mumble
Does not exist
Ignored
Needed
Not vulnerable
Not vulnerable
CVE-2014-3756
medium
mumble
Does not exist
Not vulnerable
CVE-2014-3755
medium
mumble
Does not exist
Not vulnerable
CVE-2014-0044
medium
mumble
Does not exist
CVE-2014-0045
medium
mumble
Does not exist
Not vulnerable
CVE-2012-0863
medium
mumble