CVE-2021-29533

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu