Your submission was sent successfully! Close

CVE search results

1 – 20 of 145 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 LTS
20.04 LTS
21.04
21.10
22.04 LTS
CVE-2021-43566
low
samba
Needs triage
Needs triage
Needed
Needed
Ignored
Needed
CVE-2021-20316
medium
samba
Needs triage
Needs triage
Ignored
Ignored
Ignored
Ignored
CVE-2021-23192
medium
samba
Not vulnerable
Not vulnerable
Not vulnerable
Released
Released
Released
CVE-2016-2124
medium
samba
Needs triage
Needs triage
Released
Released
Released
Released
CVE-2020-25717
medium
samba
Needs triage
Needs triage
Released
Released
Released
Released
CVE-2021-3738
medium
samba
Needs triage
Needs triage
Ignored
Released
Released
Released
CVE-2020-25718
medium
samba
Needs triage
Needs triage
Ignored
Released
Released
Released
CVE-2020-25722
medium
samba
Needs triage
Needs triage
Released
Released
Released
Released
CVE-2020-25721
medium
samba
Needs triage
Needs triage
Ignored
Released
Released
Released
CVE-2020-25719
medium
samba
Needs triage
Needs triage
Ignored
Released
Released
Released
CVE-2021-3671
low
samba
Needed
Needed
Released
Released
Released
Released
CVE-2021-20254
medium
samba
Released
Released
Released
Released
Released
CVE-2021-20277
high
samba
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-27840
high
samba
Not vulnerable
Not vulnerable
Not vulnerable
Not vulnerable
CVE-2020-14323
medium
samba
Released
Released
Released
Released
Released
CVE-2020-14318
medium
samba
Released
Released
Released
Released
Released
CVE-2020-14383
medium
samba
Released
Released
Released
Released
Released
CVE-2020-1472
medium
samba
Released
Released
Released
Not vulnerable
CVE-2020-14303
medium
samba
Released
Released
Released
Released
CVE-2020-10730
medium
samba
Not vulnerable
Not vulnerable
Released
Released
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. 5
  7. Next page