Your submission was sent successfully! Close

You have successfully unsubscribed! Close

Thank you for signing up for our newsletter!
In these regular emails you will find the latest updates about Ubuntu and upcoming events where you can meet our team.Close

CVE search results

 

1 – 20 of 137 results

ID Priority Package
14.04 ESM
16.04 ESM
18.04 ESM
20.04 LTS
22.04 LTS
23.10
24.04 LTS
24.10
CVE-2008-4395
low
linux
linux-source-2.6.15
linux-source-2.6.20
linux-source-2.6.22
linux-ubuntu-modules-2.6.22
linux-ubuntu-modules-2.6.24
CVE-2008-3831
medium
linux
linux-source-2.6.15
linux-source-2.6.20
linux-source-2.6.22
CVE-2008-4445
low
linux
linux-source-2.6.15
linux-source-2.6.20
linux-source-2.6.22
CVE-2008-4410
low
linux
linux-source-2.6.15
linux-source-2.6.20
linux-source-2.6.22
CVE-2008-3833
low
linux
linux-source-2.6.15
linux-source-2.6.20
linux-source-2.6.22
CVE-2008-3832
medium
linux
linux-source-2.6.15
linux-source-2.6.20
linux-source-2.6.22
CVE-2008-4302
low
linux
linux-source-2.6.15
linux-source-2.6.20
linux-source-2.6.22
CVE-2008-4210
low
linux
linux-source-2.6.15
linux-source-2.6.20
linux-source-2.6.22
CVE-2008-3528
negligible
linux
linux-source-2.6.15
linux-source-2.6.20
linux-source-2.6.22
CVE-2007-0001
unknown
linux-source-2.6.15
linux-source-2.6.17
linux-source-2.6.20
CVE-2008-4113
low
linux
linux-source-2.6.15
linux-source-2.6.20
linux-source-2.6.22
CVE-2008-3915
low
linux
linux-source-2.6.15
linux-source-2.6.20
linux-source-2.6.22
CVE-2008-3911
low
linux
linux-source-2.6.15
linux-source-2.6.20
linux-source-2.6.22
CVE-2007-6716
low
linux
linux-source-2.6.15
linux-source-2.6.20
linux-source-2.6.22
CVE-2008-3901
negligible
linux
linux-source-2.6.15
linux-source-2.6.20
linux-source-2.6.22
CVE-2008-3792
low
linux
linux-source-2.6.15
linux-source-2.6.20
linux-source-2.6.22
CVE-2008-3525
low
linux
linux-source-2.6.15
linux-source-2.6.20
linux-source-2.6.22
CVE-2008-3526
medium
linux
linux-source-2.6.15
linux-source-2.6.20
linux-source-2.6.22
CVE-2008-3276
medium
linux
linux-source-2.6.15
linux-source-2.6.20
linux-source-2.6.22
CVE-2008-3686
medium
linux
linux-source-2.6.15
linux-source-2.6.20
linux-source-2.6.22
  1. Previous page
  2. 1
  3. 2
  4. 3
  5. 4
  6. 5
  7. Next page