Your submission was sent successfully! Close

CVE-2021-38603

Published: 12 August 2021

PluXML 5.8.7 allows core/admin/profil.php stored XSS via the Information field.

Priority

Low

CVSS 3 base score: 4.8

Status

Package Release Status
pluxml
Launchpad, Ubuntu, Debian
bionic Needs triage

focal Needs triage

hirsute Ignored
(reached end-of-life)
impish Needs triage

jammy Needs triage

trusty Does not exist

upstream Needs triage

xenial Ignored
(out of standard support)