CVE-2021-3717

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu