CVE-2021-35958

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu