CVE-2021-28477

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu