CVE-2021-21643

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu