CVE-2021-21633

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu