CVE-2020-8661

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu