CVE-2020-26980

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu