CVE-2020-2213

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu