CVE-2020-15799

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu