CVE-2019-18183

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu