Your submission was sent successfully! Close

CVE-2019-12950

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu