CVE-2018-7576

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu