CVE-2018-6923

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu