CVE-2018-6918

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu