CVE-2018-6917

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu