CVE-2018-6916

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu