CVE-2018-21269

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu