CVE-2018-2024

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu