CVE-2018-19148

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu