CVE-2017-9230

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu