CVE-2017-6925

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu