CVE-2017-1086

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu