CVE-2016-8750

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu