CVE-2016-7609

Not in Ubuntu