CVE-2016-7144

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu