CVE-2016-5396

Published: 17 April 2017

Apache Traffic Server 6.0.0 to 6.2.0 are affected by an HPACK Bomb Attack.

Priority

Low

CVSS 3 base score: 7.5

Status

Package Release Status
trafficserver
Launchpad, Ubuntu, Debian
Upstream
Released (7.0.0-1)
Ubuntu 16.04 LTS (Xenial Xerus) Not vulnerable
(code not present)
Ubuntu 14.04 ESM (Trusty Tahr) Does not exist
(trusty was not-affected [code not present])