CVE-2016-5390

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu