CVE-2016-4451

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu