CVE-2015-7563

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu