CVE-2015-6360

Published: 21 April 2016

The encryption-processing feature in Cisco libSRTP before 1.5.3 allows remote attackers to cause a denial of service via crafted fields in SRTP packets, aka Bug ID CSCux00686.

Priority

Medium

CVSS 3 base score: 7.5

Notes

AuthorNote
mdeslaur
vulnerable code not present in Debian/Ubuntu

References