CVE-2015-4856

Published: 21 October 2015

Unspecified vulnerability in the Oracle VM VirtualBox component in Oracle Virtualization VirtualBox before 4.0.30, 4.1.38, 4.2.30, 4.3.26, and 5.0.0 allows local users to affect availability via unknown vectors related to Core.

Priority

Medium

Status

Package Release Status
virtualbox
Launchpad, Ubuntu, Debian
Upstream
Released (5.0.0-dfsg-1)
Ubuntu 16.04 ESM (Xenial Xerus) Not vulnerable
(5.0.4-dfsg-2)
Ubuntu 14.04 ESM (Trusty Tahr) Does not exist
(trusty was released [4.3.34-dfsg-1+deb8u1ubuntu1.14.04.1])