CVE-2015-3309

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu