CVE-2014-8174

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu