CVE-2014-6262

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu