CVE-2014-1923

Not in Ubuntu