CVE-2014-0047

Published: 06 October 2017

Docker before 1.5 allows local users to have unspecified impact via vectors involving unsafe /tmp usage.

Priority

Low

CVSS 3 base score: 7.8

Status

Package Release Status
docker.io
Launchpad, Ubuntu, Debian
Upstream
Released (1.5)
Ubuntu 16.04 LTS (Xenial Xerus)
Released (1.6.2~dfsg1-1ubuntu4)
Ubuntu 14.04 ESM (Trusty Tahr) Does not exist
(trusty was released [1.6.2~dfsg1-1ubuntu4~14.04.1])