Your submission was sent successfully! Close

CVE-2013-6497

Published: 31 December 2013

clamscan in ClamAV before 0.98.5, when using -a option, allows remote attackers to cause a denial of service (crash) as demonstrated by the jwplayer.js file.

Priority

Medium

Status

Package Release Status
clamav
Launchpad, Ubuntu, Debian
lucid Ignored
(reached end-of-life)
precise
Released (0.98.5+addedllvm-0ubuntu0.12.04.1)
trusty
Released (0.98.5+addedllvm-0ubuntu0.14.04.1)
upstream
Released (0.98.5+dfsg-1)
utopic
Released (0.98.5+dfsg-0ubuntu0.14.10.1)