Your submission was sent successfully! Close

CVE-2013-5807

Published: 16 October 2013

Unspecified vulnerability in Oracle MySQL Server 5.5.x through 5.5.32 and 5.6.x through 5.6.12 allows remote authenticated users to affect confidentiality and integrity via unknown vectors related to Replication.

Priority

Medium

Status

Package Release Status
mysql-5.5
Launchpad, Ubuntu, Debian
lucid Does not exist

precise
Released (5.5.34-0ubuntu0.12.04.1)
quantal
Released (5.5.34-0ubuntu0.12.10.1)
raring
Released (5.5.34-0ubuntu0.13.04.1)
saucy
Released (5.5.34-0ubuntu0.13.10.1)
upstream
Released (5.5.33)
mysql-dfsg-5.1
Launchpad, Ubuntu, Debian
lucid Not vulnerable

precise Does not exist

quantal Does not exist

raring Does not exist

saucy Does not exist

upstream Not vulnerable