CVE-2013-5786

Published: 16 October 2013

Unspecified vulnerability in Oracle MySQL Server 5.6.12 and earlier allows remote authenticated users to affect availability via unknown vectors related to InnoDB, a different vulnerability than CVE-2013-5793.

Priority

Medium

Status

Package Release Status
mysql-5.5
Launchpad, Ubuntu, Debian
Upstream Not vulnerable

mysql-cluster-7.0
Launchpad, Ubuntu, Debian
Upstream Needs triage

mysql-dfsg-5.1
Launchpad, Ubuntu, Debian
Upstream Not vulnerable